Page 3 of 13 FirstFirst 12345 ... LastLast
Results 21 to 30 of 125

Thread: Probleme bei den Clips im Browser Microsoft Edge

  1. #21
    Senior Member
    Join Date
    May 2015
    Posts
    449
    Same precidure heute, hat sich schon mindestens 20 Mal aufgehängt heute, das nervt...

    LG

  2. #22
    Developer
    Join Date
    Apr 2015
    Posts
    564
    Es wird gerade an einer Lösung gearbeitet, um schlechte Videos schneller melden und damit aus dem Pool entfernen zu können... Ich hoffe, dass wir hier in naher Zukunft mit Besserung rechnen können.

  3. #23
    Senior Member
    Join Date
    May 2015
    Posts
    449
    Heut is au wieder ganz schlimm, selbst der Heim-PC hängt sich auf, hat der noch nie gemacht.

    LG

  4. #24
    Senior Member
    Join Date
    Jun 2015
    Posts
    233
    Quote Originally Posted by Crossi View Post
    Heut is au wieder ganz schlimm, selbst der Heim-PC hängt sich auf, hat der noch nie gemacht.

    LG
    Bei welchem Browser Crossi?
    Spiele aktuell mit Chrome und MS Edge und die Clips laufen soweit gut, nach ner längeren Spieldauer am Tag dauert es nur paar Sekunden bis der Clip mal losgeht.

    Aber komplette Abstürze habe ich grad nicht.

  5. #25
    Senior Member
    Join Date
    May 2015
    Posts
    449
    Hier FF Steph.

    Auf IE im Büro is es nach wie vor ne ziemliche Katastrophe, da ging gestern nicht ein einziger von den dolllen Filmen, mit den Extra-Stars.

    Scheint mir allerdings nach wie vor so, dass es von der aktuellen Menge der Spieler abhängt, zumindest hier beim Heim-PC, der tut sich zu Hochzeiten besonders schwer.

    Im Büro mags mit der Leitung zu un haben, keine Ahnung

    LG
    Last edited by Crossi; 10-24-2016 at 11:42 PM.

  6. #26
    Senior Member
    Join Date
    May 2015
    Posts
    449
    Uih, heute mal was ganz Neues: Der Film läuft, danach kommt aber nicht etwa die Setup-Meldung, sondern er versucht immer und immer wieder zu starten, bis man schließlich abbricht, natürlich ohne Anzeige des Setups oder des Reifenverschleißes^:P

    LG

    Edith sagt: Aah doch, mann muss nur lange genug warten, dann startet ein zweiter Film und danach passiert was....
    Last edited by Crossi; 10-25-2016 at 06:31 PM.

  7. #27
    Senior Member
    Join Date
    May 2015
    Posts
    449
    Heut muss man sich schon wieder 2 Filme hintereinander ansehen, bevor was passiert, Wäre ja auch noch egal, wenn die flüssig durchlaufen, aber nein, erst startet einer und dann versucht es ein zweiter ewig lang verzweifelt....

    LG

  8. #28
    Developer
    Join Date
    Apr 2015
    Posts
    564
    Ist das jetzt ein dauerhaftes Problem? Also das jetzt immer 2 Filme starten oder tritt das temporär bei bestimmten Clips auf?

  9. #29
    Senior Member
    Join Date
    Jun 2015
    Posts
    233
    Also bei mir sind die Probleme aktuell gen 0.

    Das man 2 Clips starten muss, kam bei mir sehr sehr selten vor

  10. #30
    Senior Member
    Join Date
    May 2015
    Posts
    449
    Bei mir ist schon wieder ständig so. Was unbedingt immer noch laufen will, ist glaub ich die PS 4 Werbung. Konnte heute 4 Mal nicht mal die 10 Stars-Werbung während der Wartephase auf das Quails fertig gucken, weil die Quali schon begann, bevor die filme fertig waren....

    Ach ja, es scheint auch die X-Box-Werbung zu sein, die sich nicht mit einem einmaligen Anschauen begnügt.

    Joah, scheint zumindest heute abend bevorzugt die Kombination zu sein, die müssen wohl beide Filmchen loswerden, ist ständig so, egal ob Setup, Bonus-Filmchen oder Star-Film.

    LG
    Last edited by Crossi; 10-31-2016 at 10:58 PM.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •